¿A partir de qué versión de WordPress es Nelio Content compatible?

Nelio Content es compatible con WordPress 4.7 (publicada a finales de 2016) o superior. Según las estadísticas de uso WordPress, esto…