¿A partir de qué versión de WordPress es Nelio Content compatible?

Nelio Content es compatible con WordPress 4.0 (publicada a finales de 2014) o superior. Según las estadísticas de uso WordPress, esto garantiza que Nelio Content sea compatible con más del 90% de instalaciones de WordPress.